Links Útiles
DishPointer

SatBeams

Portal EDS

LingSat

DownloadFirmware

OpenboxForum

Foro SV


No estás conectado. Conéctate o registrate

Dondle con led rojo parpadeando

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Dondle con led rojo parpadeando el Dom Feb 09, 2014 5:37 pm

Amigos ,

Una consulta,borre la información de dongle y le puse una nueva actualización,esta puenteado .El tema es que ahora el dongle me aparece con el led rojo parpadeando,alguna ayuda que me puedan dar?

saludos

Ver perfil de usuario

2 Re: Dondle con led rojo parpadeando el Dom Feb 09, 2014 7:19 pm

Admin


Admin
Con algunos FW el led rojo suele parpadear y sin embargo funciona. Porque no nos dice cual es su dongle, que actualización le puso o si le cambió el FW (o "dump") completo. ¿Funcionaba antes de la actualización?
Con tan poca información habría que ser adivino para poder ayudarle.

Ver perfil de usuario http://tvsat.mi-foro.es

3 Re: Dondle con led rojo parpadeando el Lun Feb 10, 2014 12:15 am

el ibox original, con fw de sv_uno parpadea cuando no hay señal del satélite de llaves (hispasat), el firm original del ibox lo hace todo el tiempo cuando funciona... el ibox alternativo _xxxx quedaba siempre prendido y titilaba levemente cuando bajaban las llaves.. en fin, habria que ver cual tiene cargado...

Ver perfil de usuario

4 Re: Dondle con led rojo parpadeando el Vie Dic 12, 2014 3:22 pm

hola me pueden alludar compre un dongle ibox pc radio original para un azamerica s812 y no puedo hacerlo abrir canales le puse la actualizacion de noviembre 2014 y nada la luz parpadea haora encontre que hay que hacerle un puente para que funcione queria saber si puede ser ese el problema tengo que hacerle un puente saludos

Ver perfil de usuario

5 Re: Dondle con led rojo parpadeando el Vie Dic 12, 2014 4:16 pm

si tu ibox es original y le queres poner el firmware original no tenes que puentearlo, eso solo si le queres cambiar el firm por el de otro equipo que usa 18v en el lnb (con otra polaridad)...
igualmente creo que no están andando los firmwares en estos momentos, tendria que investigar un poco, al menos hasta hace poco no andaba ninguno...
es normal que el ibox original prenda y apague, creo que era el del pro_one que titilaba cuando no habia señal del hispasat (lluvia por ejemplo).

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.