Links Útiles
DishPointer

SatBeams

Portal EDS

LingSat

DownloadFirmware

OpenboxForum

Foro SV


No estás conectado. Conéctate o registrate

Problema con el diseqc

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Problema con el diseqc el Miér Dic 25, 2013 5:43 pm

Admin


Admin
Tengo un diseqc 4x1 , exactamente este: [Tienes que estar registrado y conectado para ver este vínculo]
La entrada Nº 1 esta conectada al 61W, la Nº 2 al 89W, la Nº 3 al 30W, la Nº 4 al 70W. La salida por su puesto al receptor (OB S16).
El problema es que puenteando el diseqc (si uno la salida del 89W la conecta directamente al receptor con una unión HH) tengo una calidad de señal del 73%, pero conectándola a través del diseqc la calidad de señal baja a un rango de entre 25% y un 10% y a veces menos si empeoran las condiciones atmosféricas.
La intensidad de señal siempre muestra un 90%, pero creo que el OB S16 esa indicación es bastante mentirosa.
Eso sucede con todos los satélites salvo con el 61W (entrada 1), en la cual tengo una indicación de calidad de señal del 70% con el diseqc conectado.

Siendo tan baja la calidad de señal, no obstante la visión es buena con un día claro. Pero apenas empeoran las condiciones, los canales del 89W empiezan a "pixelarse" o a congelarse (y no es por problemas de llaves, porque el C5N, que es FTA también pasa lo mismo).

¿Alguien con alguna idea o sugerencia?

Ver perfil de usuario http://tvsat.mi-foro.es

2 Re: Problema con el diseqc el Miér Dic 25, 2013 6:32 pm

Admin


Admin
Ya encontré la respuesta, la comento por si a alguien más le sucede lo mismo:
Resulta que la entrada Nº1 queda siempre parcialmente conectada a la salida (por una falla del diseqc). Con lo cual, cuando se habilita cualquier otra entrada (la 2, 3 o 4) quedan dos entradas habilitadas a la vez. Entonces la señal del 61W (entrada 1) se superponía a la de la entrada elegida (2, 3 o 4) generando interferencia y por ello empeorando la calidad de señal.
La solución fue dejar sin usar la entrada Nº1 y conectar el 61W a la entrada Nº4. Con esto pierdo la posibilidad de ver el 70W (que de todos modos tiene casi toda la programación en portugués y no me interesa mucho).

Ver perfil de usuario http://tvsat.mi-foro.es

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.