Links Útiles
DishPointer

SatBeams

Portal EDS

LingSat

DownloadFirmware

OpenboxForum

Foro SV


No estás conectado. Conéctate o registrate

Solución al frizeo de las I-Box.

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Solución al frizeo de las I-Box. el Mar Dic 03, 2013 7:19 pm

Admin


Admin
Mejor dicho, solución a una de las posibles causas del frizeo. Se debe a un defectuoso filtrado en las tensiones de alimentación.
Síntomas: Cuando arranca la ibox, durante los primeros 8 a 10min funciona bien, sin frizeo. Pasado ese tiempo se empieza a hacer mas frecuente el frizeo, hasta llegar a 1 frezeo cada dos minutos o menos. Al cabo de 30 minutos la I-Box se "cuelga" (queda la imagen congelada permanentemente); siendo necesario reiniciarla.
Mucha gente piensa que esta falla se debe a un problema de temperatura, en mi caso parece no serlo, porque habiendo agregado un cooler de PC para enfriar la placa, no se notó ninguna diferencia en cuanto al frizeo. Sin embrago a quien haya agregado un cooler a su ibox, me parece que no está demás, ya que hay componentes que calientan bastante, lo que podría acortar su vida útil.
Solución: Hay que reemplazar 3 capacitores electrolíticos, agregar 1 y agregar 2 capacitores cerámicos.


Los capacitores electrolíticos E3 y E4 (así están marcados en la placa) que eran originalmente de 220μF x 16V fueron reemplazados por capacitores de 330μF x 10v. Si pueden conseguir capacitores "low ESR" (de baja resistencia serie equivalente), sería lo mas conveniente. Estos capacitores son los que suelen usarse en motherboard y suelen tener inscripciones en color dorado.
El capacitor Ex es de 100μF x 16V y fue soldado el terminal positivo a la salida de 1.8v del AMS1117 y el terminal negativo a masa, fue agregado, no tenía ninguno originalmente. El capacitor de 470μF x 16V en la esquina inferior izquierda también fue reemplazado, originalmente había uno de 220μF x 16V.
En la imagen de abajo vemos la parte de abajo de la placa, donde se soldaron dos capacitores cerámicos de .1μF C3 y C4 en paralelo con los electrolíticos E3 y E4 respectivamente.



Última edición por Admin el Miér Dic 04, 2013 9:28 pm, editado 3 veces

Ver perfil de usuario http://tvsat.mi-foro.es

2 Re: Solución al frizeo de las I-Box. el Mar Dic 03, 2013 11:44 pm

Estoy jodido entonces... ya que para soldar un cable de morondanga casi me interno en un monasterio budista... imaginate si tengo que cambiar todas esas piezas.... aclaro que el ibox original con el firm original y sin modificaciones de ningun tipo, a mi siempre me funcionó bien y era mas causa del firm que del hard los cuelgues.. pero bue... yo lo que note es que al habilitarle los 18v calienta mucho mas que antes.. por eso le puse un grosso ventilador que refrigera no solo el ibox@sv_uno sino tambien el receptor (openbox s16) donde está instalado.

Ver perfil de usuario

3 Re: Solución al frizeo de las I-Box. el Miér Dic 04, 2013 9:41 pm

Admin


Admin
El frizeo de las dongles obedece a varias causas, una de esas causas se debe al servidor, porque siempre hay canales con mucho y otros con poco frizeo.
Yo no le recomendaría a nadie que haga estas modificaciones si no está presente el principal síntoma que es que el frizeo aumenta notablemente después de los primeros 10 minutos y vuele a cero si se reinicia la ibox. Porque típicamente las fallas intermitentes o "temporales" son causadas por capacitores electrolíticos (cuando son causadas por temperatura suelen ser los semiconductores los responsables).
Yo noté una mejora muy notable, después de haber hecho la modificación. Espero que quienes sigan mis sugerencias, comenten que resultado obtuvieron.

Ver perfil de usuario http://tvsat.mi-foro.es

4 Re: Solución al frizeo de las I-Box. el Jue Dic 05, 2013 9:07 am

Sos un capo, imposible que pueda soldar todo eso jaja, como dijo Diego, yo también me volví loco para soldar el cablecito del puente de 18v.

Ver perfil de usuario

5 Re: Solución al frizeo de las I-Box. el Jue Dic 05, 2013 11:44 am

Este finde me pongo con el puente y vamos viendo como marcha todo, el tema de refrigerar el dongle es algo que todos lo hacen, creo que no esta de mas, mas con los dias de calor que se vienen... en mi caso compre unas bases de notebook con 2 coolers bien baratas por 50 pesos y voy a colocar un cooler enviando aire y otro del otro lado sacando, como la base es usb me deja hacer un bypass para conectar el dongle WIFI (aclaro que tengo un receptor Skybox F5 y un S900HD). Despues subo las fotos para que vean la solucion. Saludos!

Ver perfil de usuario

6 Re: Solución al frizeo de las I-Box. el Mar Dic 10, 2013 5:36 pm

Admin


Admin
Último experimento: le puse un disipador de aluminio bastante grande sobre la SDRAM (el chip que está del lado de abajo). Lo pegué con grasa siliconada. O sea que se saca fácil.
Con semejante disipador la temperatura de ese disipador (y la del chip que está abajo) se calienta apenas 3º por encima de la temperatura ambiente después de horas de funcionamiento (cuando se estabiliza).
Con esto también mejora muchísimo la estabilidad de mi i-box. Pero realmente creo que ese chip (un K4S641632N-UC75) en mi i-box vino defectuoso. Porque no puede ser que a 40-50ºC falle, porque esa es la temperatura normal de trabajo.

Ver perfil de usuario http://tvsat.mi-foro.es

7 Re: Solución al frizeo de las I-Box. el Mar Dic 10, 2013 11:57 pm

Esta andando mal para mi gusto la actualizacon del 16/09 porque se me colgaba muchisimo, termine volviendo a la del 31/07 y voy a probar para ver que pasa. Voy a probar metiendole un disipador+cooler de una VGA al chipset (sacando el chiquito que trae) y el disipador en la memoria para ver si mejora, en el mio es tema de FIRM porque al cambiarlo se empezo a colgar al ratito. No sé si estara procesando constantemente las llaves o solo lo hace a pedido, mas que nada por si el tema de G28 suma carga al procesador. Me tengo que poner a buscar como es la comunicacion entre el dongle y los receptores.

Ver perfil de usuario

8 Re: Solución al frizeo de las I-Box. el Miér Dic 11, 2013 9:07 am

Admin


Admin
¿Vos también tenes la i-box de placa roja, no? Y bird también (ya somos 3 en este foro los estafados por dx). Yo venía usando desde hace mucho tiempo el FW del 16/9 que siempre anduvo bien, hasta que agregaron las llaves del G28 (no se si será por eso). También es cierto que estaba usando poco la i-box porque estaba con cuentas iks (garroneadas). O sea que noté lo de los cuelgues cuando la empecé a usar con el G28.
Hace unos días volví a probar el fw ibox_serieAZ07XXX, pero también se colgaba (y con menos canales) por lo que rápidamente volví al fw del 16/9 de SV UNO.
Para que tengan una idea que los cambios que noté con el disipador y los capacitores de desacople:
1)Antes de soldar los capacitores, andaba bien menos de 10min, después aumentaba el frizeo y a la media hora se colgaba.
2)Con los capacitores se colgaba a la hora, hora y media y empezaba a frizar seguido a los 20 minutos (una mejora apreciable).
3) Ahora con el disipador, anda bastante bien con muy poco frizeo una hora y pico o más (con frizeos "normales" cada 20 minutos). Pero si dejo encendida la ibox y el receptor toda la noche (apago el TV nada mas), a la mañana igual aparece colgada (la ibox).

O sea que con cada cambio, hubo una mejora notable, pero se sigue colgando.
Yo pensaba que era algún componente de mi ibox que falla (la SDRAM), pero si a vos te pasa igual, hay que pensar que es otra cosa (las llaves del G28 tal vez).

Esperaba algún otro comentario de quienes tienen i-box originales, si también tienen cuelgues, pero todavía nada.

Ver perfil de usuario http://tvsat.mi-foro.es

9 Re: Solución al frizeo de las I-Box. el Miér Dic 11, 2013 1:19 pm

Mira, ayer le puse el firm de agosto y mejoro mucho, pude ver AXN con mi SM2 una hora y media tranqui y despues me fui a dormir sin apagarlo, esta mañana prendi la tele y estaba funcionando aun sin colgarse y nada de freezeo por media hora hasta que me tuve que ir a laburar. Para mi que algo tiene el nuevo firm con el tema de las llaves del g28, mi gran duda es como funciona el tema de las llaves, si las desencripta a pedido del deco o lo hace en forma constante para tenerlas "siempre a mano", voy a ver si armo un duplicador de dongles como los que andan dando vueltas por internet y con la salida duplicada busco la manera de analizar lo que se envia entre deco y dongle. Se frezzea  mucho despues de las 20 hs mi ibox, segurametne se saturan los servidores y al SKS le dan menos bola que al IKS (mas con el tema que estamos en un server que no es propio de la marca, mantienen un server para que se enganche todo el mundo ).



Última edición por tomcat1981 el Miér Dic 11, 2013 6:04 pm, editado 1 vez (Razón : no se cuelga, se frezzea. para no confundir terminos cambie lo de se)

Ver perfil de usuario

10 Re: Solución al frizeo de las I-Box. el Miér Dic 11, 2013 10:03 pm

Admin


Admin
Aha, creo que hay coincidencia en muchas cosas: hoy prendí la i-box a las 9 de la mañana y hasta las 14:00hs anduvo casi sin frizeo, sin colgarse y abriendo los canales rápido cuando haces zapping(*). A esa hora le saqué el disipador y siguió andando muy bien hasta las 19hs aprox. A eso de las 21hs seguía funcionando (estaba en TN 89W) pero al tratar de cambiar de canal ya no abría otros canales. La reinicié y volvió a abrir todos los canales pero con bastante frizeo sobre todo Canal 26, Crónica y un poco mas estable TN.

(*) Remarcaba los de la rapidez con que abre canales, porque vengo notando que cuando empieza a aumentar el frizeo y antes de colgarse, se ponía muy lenta para abrir canales. Por ejemplo: cuando recién conecto la i-box tarda unos 2 o 3 segundos en abrir un canal cuando haces zapping. Después de un tiempo (1 o 2 hs) cuando parece que la i-box comienza a "inestabilizarse" también aumente mucho el tiempo que tarda en abrir un canal llegando a casi 15 segundos a veces.

En cuanto a la transmisión de las llaves te digo como yo lo veo:
Supongamos que hay un total de 1000 canales (entre el 61W, el 70W y el 89W) que abre la SV UNO. En realidad deben ser menos, pero para redondear y ponerle un número aproximado.
Cada llave de cada canal debe ser renovada cada período de 20 a 60 segundos. Creo que tampoco es fijo ese tiempo, sino que depende de que canal sea.
O sea que el satélite tiene que enviar 1000 llaves de 200 bits cada 30 segundos. (Si fueran llaves como las biss keys pero mas largas, con unos 50 dígitos hexadecimales, eso equivaldría a 50x4 = 200 bits binarios).
Yo supongo que esos 200.000 bits que envía el satélite, la i-box los almacena en una memoria buffer (parte de la SDRAM) y el deco se solicita a través del protocolo la llave que en ese momento necesita.
Pero hay "ciclos" de renovación de llaves y tal vez aquellas llaves que se envían en la última parte del ciclo, las que llegan mas tarde, a los mejor no llegan a tiempo para llegar a activar ese tramo de la transmisión del video y por eso la imagen se congela.
Evidentemente si fuese así como lo estamos razonando (todo resultado de suposiciones porque no se si es así), pero eso explicaría que si envían muchas llaves, para abrir mas canales, hay mas probabilidad de que las ultimas llaves del ciclo no lleguen a tiempo.
Eso concuerda con el hecho de que en aquellos períodos cuando el server tenía muchos canales caídos, los que quedaban activos, frizaban mucho menos o casi nada.
Y ahora que han agregado un satélite mas, aumenta el frizeo.
También es notable que parece haber canales a los cuales en el servidor se les da mayor prioridad (siendo enviados siempre en la primera parte de ciclo) y por lo tanto esos canales casi no frizean. Por ejemplo, los canales del 70W parecen ser muy estables y ciertos canales del 61W parecen que andan casi siempre bien y otros no tanto.

PD. Me olvidaba de comentar: a noche el 89W frizaba muchísimo, cada 15 segundos aprox. Estuve viendo " A dos Voces" por TN y era casi imposible de ver. Pero los canales de 61W andaban normales.

Ver perfil de usuario http://tvsat.mi-foro.es

11 Re: Solución al frizeo de las I-Box. el Dom Dic 15, 2013 9:01 pm

Algo asi me imagino que es el modo, porque por mas que uno tenga apagado el decodificador el dongle sigue levantando temperatura, por lo tanto sigue desencriptando las claves. Lo de los freezeos puede deberse a que tengan errores de lectura las tarjetas desde el origen, ademas rebotan en un par de satelites las señales para llegar aca. Estuve haciendo otras cosas y no me dio tiempo, pero tengo que probar refrigerando con disipadores la memoria y reemplazando el disipador chiquito que tiene el micro principal, no me gusta tanto que tenga un pegamento como una gota y no haga contacto en todo el disipador. Tenes idea de si se venden las almohadillas adhesivas que traen los cooles de AMD o INTEL? algo asi estaria bueno.

Ver perfil de usuario

12 Re: Solución al frizeo de las I-Box. el Dom Dic 15, 2013 9:31 pm

Admin


Admin
Yo te sugiero que no le pongas ningún adhesivo al disipador, porque no estoy seguro si no fue casualidad que cuando pegué el disipador, empezó a andar mejor.
Porque el tema con la i-box es que a veces en ciertos canales anda bárbaro y otras veces frizea mucho.
Sino tenés grasa siliconada (es como grasa para auto pero de color blanco y viene en jeringas o potes), ponele grasa común. Mejor todavía es la grasa siliconada que viene para los microprocesadores de las PCs que es como metalizada: [Tienes que estar registrado y conectado para ver este vínculo]
No se a que almohadillas adhesivas te referís.

Ver perfil de usuario http://tvsat.mi-foro.es

13 Re: Solución al frizeo de las I-Box. el Miér Dic 18, 2013 9:11 am

Hola, les cuento mi experiencia ayer que use un par de horas el receptor y el ibox rojo llevado a sv uno con el ultimo firm de sep/2013. Los canales de los primeros TPs (los mas bajos) funcionan muy rapido en el zapping en todo momento, algunos canales como moviecity classic en algun momento los deja de abrir, solo consegui que los vuelva a ver desenchufando la tension del ibox y reconectandolo, solo me pasa con un par dentro de ese rango de canales (con canal 13 de bs.as. lo mismo), los ultimos canales 350 para arriba siempre tarda algunos segundos en abrirlos. La prueba fue de 3 horas mas o menos, probe ahora con otro receptor que tengo en lugar del skybox, y los resultados son los mismos, algo que detecte es que el skybox f5 encontro mas canales, por el ej. el 1 de prueba que el S900HD NO, asi como el orden que el blindscan le dio a los canales es totalmente diferente. Bueno es solo un comentario.

El ibox esta unicamente con los coolers que ya publique en otro hilo. No tiene ninguna otra mod salvo la conversion con 18V a sv uno.

Saludos!

Bird.

Ver perfil de usuario

14 Re: Solución al frizeo de las I-Box. el Miér Dic 18, 2013 10:56 am

El mio convertido, conectado al openbox s16 anda mas o menos asi como el tuyo.
que encuentre mas canales es por el blindscan de canales de bajo SR, cosa con la que el s900 en su ultimo firm no es muy bueno (hay que cargarlo a mano), pero el openbox, al menos el S16, anda muy bien con su ultimo firm (parece otro equipo totalmente diferente al que compre), incluso mejor que el x5, aunque el x5 es mejor en otras cosas, como las conexiones de red e internet y youtube.

mi ibox tambien está refrigerado con un cooler de 12cm que además enfria el receptor (2x1).

Ver perfil de usuario

15 Re: Solución al frizeo de las I-Box. el Miér Dic 18, 2013 11:37 am

Admin


Admin
bird1972 escribió:...Los canales de los primeros TPs (los mas bajos) funcionan muy rapido en el zapping en todo momento, algunos canales como moviecity classic en algun momento los deja de abrir, solo consegui que los vuelva a ver desenchufando la tension del ibox y reconectandolo, solo me pasa con un par dentro de ese rango de canales (con canal 13 de bs.as. lo mismo), los ultimos canales 350 para arriba siempre tarda algunos segundos en abrirlos....
A mi me sucede que a veces cuando cambio a otro canal, ese canal no abre y si trato de volver al canal anterior, tampoco abre. Pero un instante antes de cambiar al canal original sí abría.
O sea en mi caso noté dos tipos de cuelgues:
1) Que simplemente lo dejas en un canal fijo y al cabo de muchas horas (generalmente si dejo enchufada la dongle toda la noche), ese canal aparece congelado o apagado (depende del receptor, p. ej. el Openbox S16, cuando deja de recibir llaves, la imagen queda congelada, en cambio en el X5 la imagen queda en negro, con la leyenda "canal codificado").
2) Que el cuelgue se produce en el instante que intento cambiar de canal.
En ambos casos reiniciando la ibox, se soluciona.

Hay canales que tardan en abrir ( y que suelen ser los que mas frizean), pero no necesariamente de los TPs mas altos. Por los menos no note que hubiese relación con eso.

Lo que no me respondió nadie, es si ustedes también notan que cuando recién arranca la ibox, anda muy bien (abren rápido los canales y casi no hay frizeo), y a medida que pasa el tiempo, es como que va empeorando todo hasta que finalmente se cuelga (a veces anda una hora o mas bien y a veces a la media hora ya empieza a fallar) .

Yo pienso que esta última falla, puede deberse a que la memoria RAM se satura de llaves (o de datos), y al reiniciar el sistema, se vacía la memoria y vuelve todo a la normalidad. Porque que sea un problema de temperatura lo tengo cada vez mas descartado.

PD. Una cosa que notamos mas que nada con el Openbox X5 pero que yo recomendaría hacer en cualquier receptor:
1) Borrar todos los satélites, transponders y canales que vienen preconfigurados en el firmware (porque suelen ser los europeos y asiáticos y no nos sirven para nada).
2) Cargar manualmente los satélites y transponders que nos interesan.
3) Hacer un escaneo de canales sobre los TPs ingresados y no un "blind scan".
Esto es por varias razones: 1) porque frizea menos (sobre todo el OB X5).
2) Porque haciendo un blind scan muchos receptores toman valores erróneos de los TPs (corridos el algunos MHz en frecuencia o en velocidad) y porque también toman TPS que son para la transmisión de datos y no contienen señales de TV ni radio.

Ver perfil de usuario http://tvsat.mi-foro.es

16 Re: Solución al frizeo de las I-Box. el Miér Dic 18, 2013 12:21 pm

1) Que simplemente lo dejas en un canal fijo y al cabo de muchas horas (generalmente si dejo enchufada la dongle toda la noche), ese canal aparece congelado o apagado (depende del receptor, p. ej. el Openbox S16, cuando deja de recibir llaves, la imagen queda congelada, en cambio en el X5 la imagen queda en negro, con la leyenda "canal codificado").

Esto que comentas es lo mismo, en opciones avanzadas del receptor tenes para seleccionar si al cambiar el canal lo hace con freeze o con pantalla negra, como pierde la forma de desencriptarlo en el openbox s16 (lo tenes en freeze) queda congelado, mientras el x5 seguramente lo tenes en pantalla negra cada ves que haces zapping.

El resto de lo citas lo tengo que ver con mas tiempo para hacer una analsis mas claro, en relacion a los TPs, no se cuales son lo que me interesan todavia, hay un canal, discovery turbo que no logro que lo abra, y es un canal normal, no premium, sin embargo nada... y lo veo mucho.

Saludos y gracias,

Bird.

Ver perfil de usuario

17 Re: Solución al frizeo de las I-Box. el Miér Dic 18, 2013 2:20 pm

Admin


Admin
bird1972 escribió: en opciones avanzadas del receptor tenes para seleccionar si al cambiar el canal lo hace con freeze o con pantalla negra
Tal vez algunos receptores, los OB X5 y S16 no tienen para configurar eso (creo que no).
Pero estamos de acuerdo que estamos hablando de congelamientos debido a que las llaves dejan de llegar de la ibox. (Porque los OB X5 y S16 también se colgaban, con los FW más viejos; afortunadamente como dice Diego, el S16 con el último FW anda muy bien).

Lo que ahora noté es que hay una tercer tipo de cuelgue: que deje de abrir algunos canales y si abra otros. Que reiniciando la ibox, también se arregla.

Ver perfil de usuario http://tvsat.mi-foro.es

18 Re: Solución al frizeo de las I-Box. el Mar Ene 14, 2014 10:03 am

Hola Admin, estuve siguiendo tus consejos, tengo unpc-40 original con los mismos frizeos que las ibox. te cuento lo que hice.Usando las sv uno del 16-09 le puse un cooler de fuente cortando las parte de arriba del plastico, y otro cooler de procesador sobre la memoria abajo pero siin disipador, hubo una leve mejoria o sea no hay tanto freeze pero a la hora y media se congela del todo y hay que desenchufar. Usando las 31-08 se comporta diferente, el zapping es mas rapido, pero hace frizeo constantes y muy cortos cada 20 o 30 segundos, y como las 7 o 8 horas se congela del todo y hay que desenchufarlo. Ahora bien con la del 26-06 anda perfecto sin freeze y no hay que desenchufar pero abre con@x y N3, ird3to nada. Se ve que esta ultima se conecta al server 2 o 3 . Ultima prueba con la del az 7xxxxx( de enero del año pasado) abre con@x y N3, ird3to nada con muy pocos frizeos . pero abre otros canales que con la del sv uno del 26-06 no lo hace.Se ve se conecta al server 1 , pero como a las 6 horas se congela y hay que desenchufar. Me recomendarias hacer ese cambiuo de capacitores? Por la conclusion que saco no es un problema de harware sino de software. Te digo esto porque al probar la sv uno del 16-09 conectado al server 4 y al cambiar a la sv uno del 26-06 conectado al server 2 o 3 , los frizeos desaparecen . Sabiendo tambien que ambas usan el puente de 18v para poder funcionar o sea que el harware es exigido de la misma manera en cuanto a temperatura.Espero que te sirva mi experiencia, espero tambien tu opinion y muchas gracias por los consejos

Ver perfil de usuario

19 Re: Solución al frizeo de las I-Box. el Mar Ene 14, 2014 11:46 am

Admin


Admin
El tema  de los capacitores, cuando lo hice, noté una mejora apreciable; no que no se si fue el resultado de cambiar y agregar los capacitores o si fue de pura causalidad de que en ese momento el FW del 16/9 empezó a andar mejor. Porque el FW de la SV UNO tiene la particularidad que un día, a determinada hora y en cierto canal anda muy bien y en otro momento y otro canal anda mal.
O sea, lo del frizeo  es muy variable dependiendo del momento y del canal. La diferencia mas notable es que antes del cambio de capacitores, se empezaba a inestabilizar (mas frizeo) a los 10 minutos y se colgaba a la media hora. Después de los cambios, anda por lo menos media hora con poco o nada de frizeo y se cuelga después de 1hora y media a 4 hs ( todo esto es válido para mi ibox de placa roja, no se si para tu PC40).
Yo te sugiero (si tenes práctica en soldar y no vas a romper nada), que pruebes soldar capacitores de.1μF cerámicos en paralelo con los electrolíticos que filtran las tensiones de fuente (3.3 y 1.8V).
Y también que pruebes soldar en paralelo otros electoíticos de similar valor a ver si notas cambios.
Porque el mejorar el filtrado de fuente es siempre mejor (al menos no hace ningún daño).

Lo del FW de la SV UNO del 26/6, que sigue abriendo los canales conax (y que sigue funcionando con muy poco frizeo) no lo sabía y te agradezco el dato.
La última vez que probé FW viejos de SV UNO, había probado el del 31/8 (que andaba pero peor que el del 16/9) y había probado la del 16/8 que directamente no andaba. Por eso no probe FW mas viejos.
Yo también llegué a la misma conclusión que vos, parece que los sucesivos FW de la SV UNO se conectan a diferentes servers (porque abren distintos canales).

Ver perfil de usuario http://tvsat.mi-foro.es

20 Re: Solución al frizeo de las I-Box. el Miér Ene 15, 2014 10:53 am

Bueno, voy a probar filtrar las tensiones, a ver si le suma mejorias. Le voy a dar un tiempo a ver como se comporta asi y luego comento.Muchas Gracias Admin

Ver perfil de usuario

21 Re: Solución al frizeo de las I-Box. el Miér Ene 15, 2014 12:34 pm

Puede ser que el de SV-UNO, el mismo que abre el 89w no esté abriendo el 70w? porque lo conecté al s900hd para probar y no me abria ningun canal de ese satélite... alguien me puede confirmar?

gracias.

Ver perfil de usuario

22 Re: Solución al frizeo de las I-Box. el Miér Ene 15, 2014 3:25 pm

Admin


Admin
manga895 escribió:...Ahora bien con la del 26-06 anda perfecto sin freeze y no hay que desenchufar pero abre con@x y N3, ird3to nada...

Acabo de chequear como anda el FW de la SV UNO del 26/6 ( uno_SV-TEC20130626.bin y es cierto, es muy estable ese FW. Tal cual como comenta manga: abre conax chile (unos cuantos canales, no todos), abre la mayoría de los canales de N3, pero no abre el 89W. Es una buena solución para quienes tengan una i-box original u otras dongles.

No coincido con los que dice "sin freeze"; hay canales que si son muy estables y otros donde tenes un frizeo cada 10 min o menos. Pero es un frizeo bastante tolerable y lo bueno es que no se cuelga ni se va inestabilizando a medida que pasa el tiempo.

El uno_20130916_sv-tec.bin sí abría el 70W, sin ninguna duda, de hecho si miras en el foro oficial de SonicView, los brazucas lo que mas usan es el 70W. Si hay una interrupción, debe ser momentánea.

Ahora, me llama la atención que el ese foro oficial, en los post mas recientes, hay varios que han vuelto al FW del 26/6.

Ver perfil de usuario http://tvsat.mi-foro.es

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.