Links Útiles
DishPointer

SatBeams

Portal EDS

LingSat

DownloadFirmware

OpenboxForum

Foro SV


No estás conectado. Conéctate o registrate

ayuda, dongle ibox led rojo y verde (hecho en china)

Ir a la página : Precedente  1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 2 de 3.]

hola amigos le cuento que esta actualizacion
[Tienes que estar registrado y conectado para ver este vínculo]

me anda bien por las noches, pero por ejemplo ahora que estan pasando el partido de brasil vs chile, se congela igual q antes...

Ver perfil de usuario
gracias amigo bird1972 ahora si me funciono lo probe en un az america s900 y funciono altiro pero con azfox no funciona, antes no me avia funcionado porque hacia las pruebas con el azfox.
lo único que se pega bastante, pero lo importante que quedo en on.

Ver perfil de usuario
checking stb information is failed ; esto me sale como mensaje cuando quiero cargar la actualización y no puedo

Ver perfil de usuario
checking stb information is failed ; esto me sale como mensaje cuando quiero cargar la actualización y no puedo

No tengo uno de estos, pero en mi crypto no se puede actualizar con conversores usb-serial ni con algunas pcs , imagino que es por alguna necesidad de tension o corriente. Por las dudas proba actualizar desde otra PC.

Ver perfil de usuario
hola amigos, ya probé el bin iboxv2014junio.bin con un dongle ibox v y una deco vbox s810b ambos chinos, al igual que, al amigo lobo_ferozzz me funciona relativamente bien durante la noche, pero en el dia se congela ni bien capta señal... alguién ya sabe como resolver este problema??

Ver perfil de usuario
Buenos Dias

por favor una ayuda actualice mi Dongle ibox doble led con la actualización del 24 junio, al conectar seguía en negro los canales, hice una revisión de la señal del hispasat, paso lo siguiente 80 % de los canales FTA del hispasat (canales cubanos, arabes, qatar tv etc) están bien con buena señal, pero el TP que desencripta el nagra 3 esta sin señal, entonces encarecidamente quisiera preguntarles si hay un nuevo TP que desencripta las llaves...agradesco su ayuda

Ver perfil de usuario
Cual es el tp que no tenes con señal? te agarran los uruguayos? trata de afinarlo con esos porque son los mas complicados de agarrar desde Argentina, si te agarran esos el TP de llaves deberia de tener buena señal. Particularmente yo no conozco el de llaves y creo que nadie te va a poder decir con certeza cual es, de hecho segun las marcas pueden ser diferentes, mi TS crypto se queda sin señal mucho mas rapido que el IBOX transformado a UNO durante una lluvia intensa, y los TPs que se suponian daban las llaves no bajaban demasiado el porcentaje de calidad.

Ver perfil de usuario
buenos tardes, comentarles que después de revisar la red como loco llegue a la conclusión de que el TP, con el que esta desencriptando las llaves mi ibox ya no sirve, entonces encontré un nuevo TP del 2014 11971 H 22690, tuve que encontrar señal girando el LNB y después de toda una tarde de buscar por fin agarro señas (potencia 70 y calidad 53), entonces con esto ya volvieron las flores y mi ibox esta trabajando lo que pasa es que hay mucho Frizz cada 20 segundos, entonces por hay averigüe que la calidad de la señal tiene que ser mayor para que se solucione el problema.

si alguien le sirve y mejora la señal por favor escriba

Ver perfil de usuario
El tema es que te falta ajuste fino, la señal tiene que estar en 80% y Q 70 o mas para que se estabilice. De donde sos ? Que antena y LNB tenés ?
Te cuento, yo tengo una antena de 60 de DTV con un LNB de 0.2 y tengo S85% / Q73% y con mi ibox (transformado a SVUNO) no tengo problemas, casi nada de freezz por lo menos en los canales que habitualmente miro. Estoy a 50 Km de Capital Federal, en Argentina.

Ver perfil de usuario
YO ESTOY EN LA PAZ BOLIVIA, TENGO UNA ANTENA DE 60CM Y UN lnb YO CREO QUE ES UN GENÉRICO JONSA COLOR NARANJA, BUENO EL TEMA ES QUE CUANDO QUIERO HACER EL AJUSTE FINO Y MUEVO UN POQUITO Y SE ME PIERDE TODO Y TENGO QUE VOLVER A LA LUCHA, NO SE COMO HACER EL AJUSTE PARA NO PERDER LA SEÑAL

Ver perfil de usuario
amigo luisfer13 ingresa el tp 11971 H 22690 y da vuelta el lnb hasa que obtengas la mejor señal, luego de eso si no te llega a 70% o mas de calidad mueve la antena un poquito hasta que lo logres, es solo configuracion,

saludos

Ver perfil de usuario
sebastianm, gracias por el dato pero te comento que con mi antena de 60 cm pude lograr 70 de fuerza y 53 - 56 de calidad, hice todo lo posible en girar LNB, mover la antena hasta y una ves que se me perdía la señal tenia que perder una hora volviendo a encontrar, en este momento a cualquier toque del LNB se pierde la señal tengo mucho Frizz pero no encuentro otro solución mi azfox s2s con dongle doble led con flores pero con mucho pero mucho friz, y después de perder todo el sábado y todo el domingo mi tiempo solo cogí un resfriado mas... bueno creo que después de todo me perderé la final del mundial. si alguien tiene alguna solución a este tema le agradecería ayuda

Ver perfil de usuario
bird... y como hago el recovery 1,2,3..?? se usa el mismo programa para actualizar???

Ver perfil de usuario
hola amigos, después de varios días de aplicar la actualización iboxv2014junio.bin solo tengo flores por algunos minutos, luego se congela cada pocos minutos y los congelamientos son cada vez mas largos, lo que hace imposible disfrutar de las flores. Alguién sabe como resolver este problema?? o que experiencia tienen con esta actualización, comenten por favor...

Ver perfil de usuario
buenas yo tengo el mismo caso no me agarra señal con este dongle me podrian decir cual es la actualizacion que esta funcionando

Ver perfil de usuario
Hola amigos mi problema es q mi ibox 2 leds, se queda en check serial port status y no pasa se ahi,
he revisado el cable rs232 esta bien, desconecto y reconecto y nada, uso win 7.

Ver perfil de usuario
gilbertovargas, actualmente el bin que anda bien con los ibox, es el de pro_one, tenes que convertirlo a ese modelo y actualizar, fijate que en otros hilos se habla del tema...

checoz, parece un problema del puerto com de tu pc, es un puerto real o un adaptador usb/serial? fijate en el panel de control, administrador de dispositivos que COM te asignó y fijate si coincide con el que tenes configurado en el programa de flasheo... tambien fijate de no tener algun soft que pueda estar interfiriendo con el puerto com, como algunos programas de sincronizacion de celulares, como los de samsung que capturan el port y lo dejan como "abiertos" no permitiendo que otro programa los use.

Ver perfil de usuario
Buenos dias amigos, una consulta sobre la actualizacion de dongle con este bin iboxv2014junio.bin funciona para todos los deco o hay algunos en especial, por que realice la actualizacion del dongle y no funciona con mi deco probox 830 solo queda prendido el led rojo, gracias.

Ver perfil de usuario
Canito, esa actualizacion solo me funciona con los equipos azamerica, tanto openbox como skybox no cambian de canal para abrir la llave que corresponde, como que el firmware no detecta alguna señalizacion que si lo hacen los receptores azamerica. Abre muchos canales, pero frizzea bastante a cada rato...

Ver perfil de usuario
ok, gracias bird1972 por la informacion.

Ver perfil de usuario
buenas tardes amigos soy de venezuela estoy tratando de actualizar mi abox de dos led pero lo que me aparece es checking STB information is failed cual seria la solucion para ello espero su pronta respuesta.........'

Ver perfil de usuario
hola ya salio el bin para nusky n9 lo necesito urgente gracias..

Ver perfil de usuario
"hola ya salio el bin para nusky n9 lo necesito urgente gracias.."

en otros foros recomiendan transformarlo en pro_one, te aseguro que los ibox transformados en pro_one en estos dias andan muy bien...

fijate que en otras secciones se explica como transformarlo.

Ver perfil de usuario
Diego, ojala se pueda transformar a Pro One, Nusky N9 no se puede transformar a nada  Rolling Eyes 

Yo baje otro update en teoria mas nuevo del dongle TVGO de America Vision y es exacto el publicado de IBOX V en Junio, asi que los mismo problemas de freeze y que funciona unicamente con equipos Azamerica...

Saludos!

Bird.

Ver perfil de usuario
hola como estan tengo un dongle ibox v y desde que lo hice actualizar se paraliza mucho a cada rato y a veces dura hasta tres minuto y al cambio de canal tarda en desencriptar... y ademas solo se prende3 la luz roja y la verde solo al principio y ya no parpadea como antes..... alguien me puede ayudar por favor

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 2 de 3.]

Ir a la página : Precedente  1, 2, 3  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.