Links Útiles
DishPointer

SatBeams

Portal EDS

LingSat

DownloadFirmware

OpenboxForum

Foro SV


No estás conectado. Conéctate o registrate

apagon sks?

Ir a la página : 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 2.]

1 apagon sks? el Miér Abr 02, 2014 4:13 pm

Tocomsat Crypto OFF total, el led parpadea en rojo, a alguien mas le pasa?, el ibox abre los mismos pocos canales pero tiene señal, noto que algunos TPs no estan transmitiendo del HISPA, alguien lo puede corroborar?, tengo todos en 90% 72% excepto los sig.

11972 H 27500
12092 H 27500
11884 V 27500
11972 H 27500

Saludos!

Bird.

El ibox rojo abre los mismos canales de siempre definitivamente usa otro TP.

Ver perfil de usuario

2 Re: apagon sks? el Miér Abr 02, 2014 6:23 pm

Me pasa lo mismo con crypto, si entras a azbolivia varios estan con el mismo problema, abarca bastantes marcas. Por ahora el Ibox convertido a Uno sigue abriendo pero con mucho freezeo. Concuerdo con vos en cuanto al crypto, incluso a mi modo de ver, usa un TP con poca fuerza en nuestra zona porque cuando llueve mucho a mi se me va a negro y el IBOX sigue funcionando como si nada y estan conectados a la misma antena.

Ver perfil de usuario

3 Re: apagon sks? el Miér Abr 02, 2014 9:25 pm

Admin


Admin
Cierto, si, hoy había mucho frizeo en la I-Box con fw de la SV UNO del 26/6. Y abría pocos canales.

Ver perfil de usuario http://tvsat.mi-foro.es

4 Re: apagon sks? el Jue Abr 03, 2014 10:48 am

estamos de acuerdo, el firm de sv_uno con muchos canales caidos y algunos de los que andan se cuelgan muy mal, pero es al azar sin un patron... varios moviecity caidos (dentro de un mismo transponder algunos se ven y otros no)... supongo que hay que esperar a que se acomoden las cosas, deben estar trabajando con los nuevas llaves...

Ver perfil de usuario

5 Re: apagon sks? el Vie Abr 04, 2014 9:27 am

Ayer ya publicaron el update para CRYPTO, la version 016 ya tiene el nuevo TP de llaves SKS y esta funcionando ON de nuevo, al menos todos los que estaban ON en el otro TP que ya no transmite.

Saludos!

Bird.

Ver perfil de usuario

6 Re: apagon sks? el Vie Jul 04, 2014 5:53 pm

Admin


Admin
Hoy hubo dos veces apagones de la I-box con el firmware uno_20140424_sv-tec.bin. Hoy paso en el partido con Alemania-Francia y ahora en el partido Brasil-Colombia. ¿A alguien le ha pasado lo mismo o será mi i-box que está fallando?

Ver perfil de usuario http://tvsat.mi-foro.es

7 Re: apagon sks? el Vie Jul 04, 2014 7:49 pm

Hola, el UNO ahora lo tengo OFF, el CRYPTO tambien se quedo sin TP de llaves, pero ya lo actualize a la ver 017 y de nuevo OK!, lo raro es que el foto del SV nadie se queja de nada  Shocked  el Nusky N9 que tengo actualizado va OKKKKK. Solo SV UNO down.

Ver perfil de usuario

8 Re: apagon sks? el Vie Jul 04, 2014 9:17 pm

Ayer Crypto estaba intermitente, en estado de SKS de tocomlink lo advertian. Recien me desayuno que no funciono en todo el dia, estudiando no le di bola a la tele y ahora me conecte al foro para chusmear y me entere... Lastima que no tengo pc con RS232 nativo a mano, es bastante maricon el crypto con el adaptador usb-serial Sad tendra que esperar hasta mañana.

Ver perfil de usuario

9 Re: apagon sks? el Sáb Jul 05, 2014 1:20 pm

Admin


Admin
Mi I-box con el firmware uno_20140424_sv-tec.bin sigue sin funcionar desde ayer a la tarde. Confirmen por favor, si les pasa lo mismo. Lo extraño es que en el foro oficial de SonicView no dice nada: [Tienes que estar registrado y conectado para ver este vínculo] .

tomcat1981 escribió:Ayer Crypto estaba intermitente, en estado de SKS de tocomlink lo advertían...
En el foro del estado de la Tocomsat Crypto dice que está ON: [Tienes que estar registrado y conectado para ver este vínculo] ; ¿a que advertencia te referís?

Ver perfil de usuario http://tvsat.mi-foro.es

10 Re: apagon sks? el Sáb Jul 05, 2014 3:07 pm

cuanto entrabas a la pagina de estado advertia que el estado era intermitente, luego cambio a OFF y actualmente esta en ON. Seguramente miraste en un momento distinto al que mire yo. Crypto funcionaba bien de a ratos y se ponia luz roja intermitente cada tanto.

Ver perfil de usuario

11 Re: apagon sks? el Sáb Jul 05, 2014 3:56 pm

CRYPTO ON solo despues de actualizar al firm 017, descargar de tocomlink y listo!

Ver perfil de usuario

12 Re: apagon sks? el Sáb Jul 05, 2014 5:11 pm

Warlock


Admin
Yo tengo el ibox modificado a sv-uno en off.
será conveniente probar con un firm que no sea de sv-uno? En este caso, hay que quitar el puente?

Ver perfil de usuario

13 Re: apagon sks? el Sáb Jul 05, 2014 5:19 pm

Warlock


Admin
En el foro de Sonic View dicen estar con problemas (Transcribo sus líneas):
"estamos ciente do problema que aconteceu em nosso sistema pedimos desculpas , já estamos trabalhando para sanar o problema. repetindo para quem tem a possibilidades de colocar um kit carona para o 61w ou vira sua antena que esta no 70w para o 61w ,o sistemas esta mais estável neste sat obrigado pela compreensão de todos equipe sv-tec"

Ver perfil de usuario

14 Re: apagon sks? el Sáb Jul 05, 2014 5:59 pm

Admin


Admin
Hay una actualización para I-Box Azplus de abril del 2014: [Tienes que estar registrado y conectado para ver este vínculo] , no se si anda, para mi i-box no sirve. No me queda otra alternativa que esperar que los de SV arreglen el problema.

Ver perfil de usuario http://tvsat.mi-foro.es

15 Re: apagon sks? el Sáb Jul 05, 2014 6:08 pm

Warlock


Admin
En un rato pruebo con uno de los dongles y les comento como me va. Sino, habrá que esperar.

Ver perfil de usuario

16 Re: apagon sks? el Sáb Jul 05, 2014 8:31 pm

Warlock


Admin
bueno, estoy intentando realizar unas pruebas pero no logro cargarle el firm del ibox.
Mi primer prueba fue instalar el firm, no lo lograba, asique utilice el microbox para borrarlo con la funcion "Erase" y luego intento cargar el firm *.skf con el Loader correspondiente y se queda en connecting..
se me ocurrio que odria ser por el puente realizado, asique lo desarme y lo quité. pero sigue quedando en connecting.
alguna sugerencia?

Ver perfil de usuario

17 Re: apagon sks? el Sáb Jul 05, 2014 9:39 pm

Admin


Admin
El puente no tiene nada que ver, dejándolo igual tiene que funcionar con el fw original.
Se supone que le deberías cargar en 1º lugar el dump ibox original.bin utilizando el MicroBox II.exe y en 2º lugar cargar la actualización SR-100-5.09-MX-010.skf utilizando para ello el Loader.exe (ambos archivos están en este enlace: dongle_ibox 15-04-2014.rar ).
¿Lo hiciste así?

Ver perfil de usuario http://tvsat.mi-foro.es

18 Re: apagon sks? el Sáb Jul 05, 2014 9:41 pm

Warlock


Admin
no, no le habia cargado el dump original. Solo habia borrado el que tenia del sv-uno. Ahora lo descargo y pruebo.
gracias por el dato. en un rato les cuento.

Ver perfil de usuario

19 Re: apagon sks? el Sáb Jul 05, 2014 9:48 pm

Warlock


Admin
bueno, ya hice la prueba pero sigue quedando en connecting.
Lo primero q hice como dije antes fue con el microbox, un "Erase", ahora un "Download" con el mismo programa y el BIN del dump original, luego con el loader intento instalar el .skf pero no mueve.

Ver perfil de usuario

20 Re: apagon sks? el Sáb Jul 05, 2014 10:10 pm

Admin


Admin
Ese "dump ibox original.bin" es del 2012 (bastante viejo) yo lo había bajado el año pasado dentro de un archivo .rar que tenía las "recetas" para transformar distintas dongles a SV UNO y deshacer esa transformación (volviendo a sus fw originales). No se si ese dump anda, porque no tengo una I-box original (tengo al de placa roja).
A lo mejor deberías probar con otro dump.

Ver perfil de usuario http://tvsat.mi-foro.es

21 Ibox serie S como Pro One funcionando el Dom Jul 06, 2014 1:33 pm

Estimados:

Tengo otro ibox serie S convertido a ProOne y está funcionando a ratos (Le instalé el parche que no requiere puente). Alguien sabe si esta conversión también está disponible para los ibox serie YBA de DX? Lo otro es saber si funciona el dongle de DX con el firmware original o también se encuentra OFF.

Lo otro es que el TP de las flores del hispasat de donde está tomando todo es el 12069 H 22700

Si alguien tiene suerte que avise.

Saludos.

Ver perfil de usuario

22 Re: apagon sks? el Dom Jul 06, 2014 3:12 pm

Admin


Admin
guarendick escribió:...Alguien sabe si esta conversión también está disponible para los ibox serie YBA de DX...
La I-box serie YAB de DX es la que llamamos "ibox de la placa roja": [Tienes que estar registrado y conectado para ver este vínculo] , que es la que yo tengo.
Esta I-box no funciona ni con firmware de la I-box original, ni con la Pro-One. Los únicos fw que funcionan en esta dongle (que yo sepa) es el fw de la SV UNO. El fw original, el fw "ibox_serieAZ07XXX" y el fw de SV UNO del 26/6/2013 que antes sí funcionaban, desde hace unos meses dejaron de funcionar.
El fw "uno_20140424_sv-tec.bin", que es el último que teníamos en uso dejo de andar desde hace dos días. Por ahora no hay mas remedio que esperar que salga una nueva actualización para SV UNO.

Ver perfil de usuario http://tvsat.mi-foro.es

23 Re: apagon sks? el Dom Jul 06, 2014 6:42 pm

Warlock


Admin
Yo les comento que sigo igual, despues de haber hecho unas pruebas anoche.. Será cuestión de esperar a ver que sucede.

Ver perfil de usuario

24 Re: apagon sks? el Jue Jul 10, 2014 3:42 pm

Admin


Admin
Parece que SV ya sacó una nueva actualización para la SV NANO HD recién hoy. Dicen que están trabajando para solucionar próximamente los demás productos.
[Tienes que estar registrado y conectado para ver este vínculo]

Ver perfil de usuario http://tvsat.mi-foro.es

25 Re: apagon sks? el Jue Jul 10, 2014 10:33 pm

Saludos Admin, gracias por la info, ya estoy monitoriando ese foro esperando que muy pronto saquen las nuevas att. de esta marca que tanto hace falta, en especial el SV-Uno.

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 2.]

Ir a la página : 1, 2  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.